HEXAQ : A friendly question - answer site for IT professionals

Migrate Bootstrap wysiwyg editor from 2.3.1 to 3.1.1


0

I have developed my site using Bootstrap 3.1. I want to use Bootstrap WYSIWYG text editor on my site.

The editor uses Bootstrap 2.3.1

How can I migrate older version of Bootstrap to current one?

Â
asked
 


≡ Total 0 Answer

Enter your reply here
Answer Preview:
Viewed: 523 times
Asked on: 5/8/2014
Permalink
Topics in this question
  2
  1
rte
  1
  1
Search Question
Similler Questions